Scholar Repository
Home>Manual>Requirements

Requirements


Requirements

The gnupg extension requires PHP 4.3. To use this extension in an OO style, PHP 5 is required.

This extension requires the ยป gpgme library


Home>Manual>Requirements