Scholar Repository
Home>Manual>Requirements

Requirements


Requirements

To use or build the PHP extension for Ingres you must have a working Ingres client environment. You can download the client software for Ingres from ยป http://esd.ingres.com/.


Home>Manual>Requirements