Scholar Repository
Home>Manual>Requirements

Requirements


Requirements

This extension requires Linux 2.6.13 or newer, and a recent libC.


Home>Manual>Requirements