Scholar Repository
Home>Manual>Requirements

Requirements


Requirements

This module uses functions of ยป zlib to support on-the-fly data compression. Zlib is required to install this module.

PHP 4.3.3 or newer is required to use the memcache extension.


Home>Manual>Requirements