Scholar Repository
Home>Manual>Requirements

Requirements


Requirements

In order to use the SNMP functions on Unix you need to install the ยป NET-SNMP package. On Windows these functions are only available on NT and not on Win95/98.


Home>Manual>Requirements